YASGUI (YASQE and YASR) is not installed

Please run the following command in the ClioPatria installation directory "/mnt/sdh1/packs_sys/logicmoo_webui/ClioPatria" to install YASQE/YASR.

git submodule update --init web/yasqe web/yasr